Les Camions Citroën

le forum des passionnés d'utilitaires CITROEN
 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 problème B14

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
tonio.u23
chevrons de bronze
avatar

Inscription : 23/04/2008

MessageSujet: problème B14   Mar 21 Juil 2009 - 11:45

Salut à tous !
Ce matin j'étais autour de ma B14. Depuis le temps qu'elle est commencée, j'aimerais bien qu'elle roule enfin cet été, seulement, petit problème :

Déjà elle ne démarre qu'en tirant dessus (sans aucun doute la magnéto qui serait à revoir, mais là n'est pas le vrai problème).

Ensuite une fois qu'elle est en route, le moteur tourne tout le temps à plein régime, alors que je n'accélère pas du tout ! Et uniquement avec le starter à fond. Si j'essaie d'enlever le starter, elle cale...

Donc ma question : est-ce que quelqu'un aurait une idée d'où pourrait provenir le problème ?
Merci d'avance.
Antoine


Dernière édition par tonio.u23 le Mar 21 Juil 2009 - 14:07, édité 1 fois
Revenir en haut Aller en bas
http://www.calandretorpedo.com
MED
chevrons chromés
avatar

Inscription : 19/05/2008

MessageSujet: Re: problème B14   Mar 21 Juil 2009 - 13:04

As-tu branché l'arrivée d'essence au bon endroit? C'est une question bête, mais vécu sur un type H (l'arrivé d'essence sur la prise à dépression de la pipe d'air), et pourtant je suis mécanicien, comme quoi.....

MED.
Revenir en haut Aller en bas
broutard
chevrons de platine
avatar

Inscription : 16/02/2006

MessageSujet: Re: problème B14   Mar 21 Juil 2009 - 15:16

salut!

je vois un pb carburation. as-tu travaillé sur le carbu/l'alimentation récemment?

a+*

_________________
Motobécane AV79 '60
AZ SieA '64
Derruppé DB4 '64
23/50DI SieA '69
Adria 305SB '72
GS1220 Club '73
GS Club Break C-Matic '76
604 STi Automatique '82
Revenir en haut Aller en bas
http://www.boutique.citroeco.fr
tonio.u23
chevrons de bronze
avatar

Inscription : 23/04/2008

MessageSujet: Re: problème B14   Mar 21 Juil 2009 - 18:47

Non je n'ai rien touché au niveau du carbu. A noter que la B14 a toujours tourné comme ça depuis que je l'ai, elle n'a jamais marché normalement, toujours à fond.
à Med : le problème ne vient pas de là, le branchement m'a l'air correct.
Revenir en haut Aller en bas
http://www.calandretorpedo.com
broutard
chevrons de platine
avatar

Inscription : 16/02/2006

MessageSujet: Re: problème B14   Mar 21 Juil 2009 - 19:13

alors je crois qu'une réfection carbu s'impose...

a+*

_________________
Motobécane AV79 '60
AZ SieA '64
Derruppé DB4 '64
23/50DI SieA '69
Adria 305SB '72
GS1220 Club '73
GS Club Break C-Matic '76
604 STi Automatique '82
Revenir en haut Aller en bas
http://www.boutique.citroeco.fr
212
chevrons de bronze
avatar

Inscription : 22/08/2006

MessageSujet: Re: problème B14   Mer 22 Juil 2009 - 19:54

salut
peut etre une prise d'air?
A+
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Et le servofrein ?   Mar 22 Déc 2009 - 18:38

Bonjour
Je suis nouveau sur le forum mais je sort de la restauration d'une B15 qui reprend les éléments de la B14, as tu pensé au servofrein à dépression qui est raccordé sur l'admission ??? si il fuit, la prise d'air peut venir de là...
Cordialement
Pascal.
Revenir en haut Aller en bas
tonio.u23
chevrons de bronze
avatar

Inscription : 23/04/2008

MessageSujet: Re: problème B14   Mar 22 Déc 2009 - 20:38

Le problème au niveau du carbu a normalement été réglé, mais il était couplé à une magnéto en bout de course. En fait celle-ci commençait à déconner sévère, le courant n'était plus distribué correctement et à chaud plus de jus du tout. Elle a été refaite à neuf depuis, mais je n'ai pas encore eu le temps de la monter, et il semblerait que je ne puisse pas profiter des vacances pour le faire, puisque je suis en plein chantier cette semaine chez mon père et la semaine prochaine je dois démonter le moteur de la C4 du grand-père (si je peux je mettrais des photos).
Je vous tiendrai au courant quand j'attaquerai la B14.
Revenir en haut Aller en bas
http://www.calandretorpedo.com
tonio.u23
chevrons de bronze
avatar

Inscription : 23/04/2008

MessageSujet: Re: problème B14   Sam 3 Avr 2010 - 22:10

Aujourd'hui, avec mon père, on s'est enfin décidé à remonter la magnéto ! Quelques légères difficultés à la calée, étant donné que ni l'un ni l'autre n'avions fait cela auparavant, mais au bout du compte la manoeuvre s'est révélée être assez simple, et pour la première fois la voiture a démmaré à la manivelle, et bonne nouvelle, elle tourne bien. Bon je ne vous cache pas qu'il a fallu faire tourné le moteur assez vite avant qu'il ne démarre, les segments étant semble-t-il légèrement gommés, et la compression n'est pas au mieux. Toutefois elle compresse beaucoup mieux que lors de son achat, la voiture ayant été en route à plusieurs reprises maintenant. Autrement dit, elle ne demande qu'à rouler !
Revenir en haut Aller en bas
http://www.calandretorpedo.com
lancelot
chevrons d'argent


Inscription : 15/02/2007

MessageSujet: Re: problème B14   Dim 4 Avr 2010 - 12:36

Quand on pense que, pendant très longtemps, tous les avions fonctionnaient par allumage par magnéto, tant et si bien que leur réputation de fiabilité avait fait revenir Citroën à la magnéto, alors qu'ils avaient pourtant installé des allumeurs classiques sur les 5HP dès 1921...

Lancelot
Revenir en haut Aller en bas
http://lesu23.forumpro.fr/forum
erwan
chevrons d'argent
avatar

Inscription : 09/04/2010

MessageSujet: Re: problème B14   Dim 11 Avr 2010 - 13:18

Salut Lancelot et les autres

Pour info, la majorité voir la quasi totalité des avions présents dans les aéroclub fonctionnent encore et toujours avec 2 magnétos.

Les allumages classiques ne sontpas admis en aéronautiques. Peut etre que d'ici quelques années on verra apparaitre des allumages tout transistorisés.

Erwan
Revenir en haut Aller en bas
Pierro
chevrons d'or
avatar

Inscription : 15/01/2010

MessageSujet: Re: problème B14   Dim 11 Avr 2010 - 13:32

Salut erwan

les 912 et 914 Rotax ont des allumages électroniques ...

A+ Pierro
Revenir en haut Aller en bas
erwan
chevrons d'argent
avatar

Inscription : 09/04/2010

MessageSujet: Re: problème B14   Dim 11 Avr 2010 - 14:32

Salut Pierrot

Les rotax equipent pour la plupart des avions appartenant a la classe des ULM , meme si on voit apparaitre des avions équipés de ce type de moteur (c'est pas un mal, quand on voit ce que consomment les vieux lycoming.....) c'est pas encore gagné, les vieux moteurs à la conception datant de la deuxieme guerre mondiale ont encore pas mal d'avenir devant eux! L'aeronautique ne fait pas vraiment confiance a la nouvelle génération de moteur.

Ca viendra de toute facon, quand on t voit le litre de 100LL qui fleurte avec les 2.5€ le litre, il faudra bien tot ou tard changer tout ca.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: problème B14   

Revenir en haut Aller en bas
 
problème B14
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème d'allumage des phares avec kit xénon
» Problème démarrage Hornet 600
» Problème démarrage 206CC 1.6 HDI Aucune communication calculateur
» Problème d'embrayage ?
» joue très bien les fers mais pas les bois: problème de grip

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Les Camions Citroën :: Forum Général des Utilitaires Citroën :: Le Forum des Utilitaires CITROEN :: Utilitaires CITROËN avant 1953-
Sauter vers: