Les Camions Citroën

le forum des passionnés d'utilitaires CITROEN
 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Mon H ne démarre pas ! pourquoi ?!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
lescamionsdeurope@
chevrons chromés


Inscription : 16/09/2006

MessageSujet: Mon H ne démarre pas ! pourquoi ?!   Lun 28 Mai 2007 - 14:49

Bonjour à tous,

J'ai depuis peu de temps un deuxième H avec un moteur non bloqué mais qui ne veut pas démarrer pour autant.
Donc la question est : pourquoi !?
Pour info c'est un H de 1962 qui n'a plus tourné depuis 1994.
Je vous joints quelques photos de la bête.









Cordialement
Philippe
Revenir en haut Aller en bas
http://www.lescamionsdeurope.be/index.htm
Yannis
chevrons d'argent


Inscription : 16/06/2006

MessageSujet: Re: Mon H ne démarre pas ! pourquoi ?!   Lun 28 Mai 2007 - 15:56

Alors déja il va falloir nous expliquer un peu cette histoire geek geek
parce que la je vois 2 types H sur 2 plateaux ... affraid affraid
on veut leur histoire !!!!


ensuite pour ton problème vérifie :
- l'alimentation en essence jusqu'au carbu (plongeur ds le réservoir, durits, pompe a essence, et le carbu en dernier lieu). Tu vérifies que tout fonctionnes et/ou n'est pas bouché. Et tu changes tes durits caoutchoucs qui ont du devenir poreuse avec le temps

-l'allumage (bobine, distributeur, bougies). tu commences par regarder aux bougies pour voir si il y a bien de l'allumage avant de démonter tout le reste.

ah oui aussi ...
regarde qu'il y ait le contact ... Twisted Evil Twisted Evil
ça parait béte mais ça arrive des fois dans l'excitation bounce

il doit y avoir beaucoup d'autres choses mais je pense que c'est les premiers points a vérifier

a+
Revenir en haut Aller en bas
lescamionsdeurope@
chevrons chromés


Inscription : 16/09/2006

MessageSujet: Re: Mon H ne démarre pas ! pourquoi ?!   Lun 28 Mai 2007 - 17:00

Bonjour Yannis,

Bon commencont par le commencement !
Je suis parti de Belgique avec un ami vers Limoux en dessous de Carcassonne pour aller chercher un H que j'avais acheté via une petite annonce.
Voila ça c'est pour planter le décor, en revenant de Limoux, nous avons tanké un peu avant d'arriver à Lyon et à coté de nous il y avait un autre H !
Nous avons fait connaissance avec un allemend qui remontait du Vaucluse avec un autre H et rentrait chez lui à Aix-la-chapelle.
Echange d'adresse et photos souvenirs dont je vous fait profiter.
Concernant mon H je pense que c'est un problème d'arriver d'essence mais je ne sais pas par où et comment commencer ! Embarassed
Donc voila j'ai besoin d'aide pour me dire quoi et comment démonter.
A noter que je ne dispose pas des clés et de ce fait j'ai " fais " les fils alors comment savoir si j'ai du courant aux bougies ?

Re-cordialement
Philippe
Revenir en haut Aller en bas
http://www.lescamionsdeurope.be/index.htm
lescamionsdeurope@
chevrons chromés


Inscription : 16/09/2006

MessageSujet: Re: Mon H ne démarre pas ! pourquoi ?!   Lun 28 Mai 2007 - 17:05

Et re-photos !

Revenir en haut Aller en bas
http://www.lescamionsdeurope.be/index.htm
Yannis
chevrons d'argent


Inscription : 16/06/2006

MessageSujet: Re: Mon H ne démarre pas ! pourquoi ?!   Lun 28 Mai 2007 - 17:08

Salut !!!

super cette histoire de rencontre ac un autre passionné !!!
Donc pour savoir si tru as de l'allumage aux bougies, il faut que tu démontes une bougie, que tu la mettes dans l'anti-parasite et que tu la fasses toucher le bloc moteur (enfin une ferraille ds le moteur qui fait bien passer le courant. Attention ne fais pas toucher l'électrode) Une fois ça de fait tu fais tourner le moteur come pour le faire démarrer et tu vois si il y a une étincelle au bout de ta bougie.

Pour le circuit d'essence commence par le commencement lol! lol!
tu pars du réservoir (je sais pas ou il est ). Tu démontes le filtre (tenu par trois vis ss doute) et tu le brosses bien. C'est un empilement de grosses rondelles qui filtre et aspire l'essence. Une fois ça fait tu regardes ou part la durit et tu suis jusqu'au moteur. Et tu remplaces chaque durit souple et tu rinces celles en acier (pas ac de l'eau lol! lol! )

a+
Revenir en haut Aller en bas
broutard
chevrons de platine


Inscription : 16/02/2006

MessageSujet: Re: Mon H ne démarre pas ! pourquoi ?!   Mar 29 Mai 2007 - 9:39

salut!

1 - normalement avec n'importe quelle clé de contact de citroën tu dois pouvoir mettre le contact sur n'importe quel H. (cas vécu, vérifié au moins 50 fois...)

2 - sinon: + batterie sur + bobine, rup relié au contacts.

3 - ouvre le capot moteur, côté droit il y a la pompe à essence. débranche sa durite d'arrivée, celle qui ne va pas au carbu, et plonge la dans une bouteille de 50cl pleine de bon SP98. débranche la durite au niveau du carbu et ouinouinte, quand ça pisse tu arrêtes et tu rebranche la durite

4 - tu démonte les bougies, les nettoie, les règle, tu mets 10cl d'huile 20w50 dans chaque cylindre, tu ouinouintes bougies démontées en testant chaque bougie avec son fil à la masse: tu dois avoir une belle étincelle bleue et franche

5 - tu remonte les bougies avec leurs fils, et tu ouinouintes, avec éventuellement un petit pschit de start-pilote dans la tuyère du carbu, et ça pètera.

si un des points déconne, faut résoudre le pb et passer au suivant

et bien sûr une fois démarré, pas d'emballement, et après avoir tourné 2-3minutes au ralenti peinard, vidange de l'huile (et filtre le cas échéant), puis revidange dans 500km, et revidange dans 2-3000 km en fonction de la salissure de l'huile

a+*

_________________
Motobécane AV79 '60
AZ SieA '64
Derruppé DB4 '64
23/50DI SieA '69
Adria 305SB '72
GS1220 Club '73
GS Club Break C-Matic '76
604 STi Automatique '82
Revenir en haut Aller en bas
http://www.boutique.citroeco.fr
lescamionsdeurope@
chevrons chromés


Inscription : 16/09/2006

MessageSujet: Re: Mon H ne démarre pas ! pourquoi ?!   Mer 30 Mai 2007 - 21:00

Bonsoir Broutard,

Merci pour les infos, je te tiens au courant après essai !
Une seule question, c'est quoi le mot " ouinouinte " ?
En Belgique ce n'est franchement pas connu ! lol!

Bonne soirée
Philippe
Revenir en haut Aller en bas
http://www.lescamionsdeurope.be/index.htm
broutard
chevrons de platine


Inscription : 16/02/2006

MessageSujet: Re: Mon H ne démarre pas ! pourquoi ?!   Mer 30 Mai 2007 - 21:36

ouinouinter, c'est de verbe dérivé de l'onomatopée du bruit du démarreur qui tourne et qui fait ouin..ouin..ouin...


lol! lol! lol!

a+*

_________________
Motobécane AV79 '60
AZ SieA '64
Derruppé DB4 '64
23/50DI SieA '69
Adria 305SB '72
GS1220 Club '73
GS Club Break C-Matic '76
604 STi Automatique '82
Revenir en haut Aller en bas
http://www.boutique.citroeco.fr
lescamionsdeurope@
chevrons chromés


Inscription : 16/09/2006

MessageSujet: Re: Mon H ne démarre pas ! pourquoi ?!   Mer 30 Mai 2007 - 23:29

Superbe ! lol!

Philippe
Revenir en haut Aller en bas
http://www.lescamionsdeurope.be/index.htm
lescamionsdeurope@
chevrons chromés


Inscription : 16/09/2006

MessageSujet: Re: Mon H ne démarre pas ! pourquoi ?!   Mer 6 Juin 2007 - 21:04

Bonjour à tous,

Me revoici avec mon H qui ne démarre pas !
J'ai placé une nouvelle batterie, une nouvelle bobine et des nouvelles bougies.
Quand j'actionne le démareur, il tourne sans soucis ( il ouinouinte bien ! ) lol! mais j'ai l'impression de ne pas avoir de l'allumage aux bougies.
Pour info, comme je ne dispose pas des clés, j'ai "ponté" les fils du contact et je me suis rendu compte qu'avec ou sans " pontage" le démareur fonctione mais que rien d'autres de plus ( ni phares, clignotants etc....
Y-a-t-il des fusibles sur la bête et si oui où se trouvent-ils

Cordialement
Philippe?
Revenir en haut Aller en bas
http://www.lescamionsdeurope.be/index.htm
broutard
chevrons de platine


Inscription : 16/02/2006

MessageSujet: Re: Mon H ne démarre pas ! pourquoi ?!   Mer 6 Juin 2007 - 21:21

salut!

1 - normalement avec n'importe quelle clé de contact de citroën tu dois pouvoir mettre le contact sur n'importe quel H. (cas vécu, vérifié au moins 50 fois...)

2 - sinon: + batterie sur + bobine, rup relié au contacts.

3 - ouvre le capot moteur, côté droit il y a la pompe à essence. débranche sa durite d'arrivée, celle qui ne va pas au carbu, et plonge la dans une bouteille de 50cl pleine de bon SP98. débranche la durite au niveau du carbu et ouinouinte, quand ça pisse tu arrêtes et tu rebranche la durite

4 - tu démonte les bougies, les nettoie, les règle, tu mets 10cl d'huile 20w50 dans chaque cylindre, tu ouinouintes bougies démontées en testant chaque bougie avec son fil à la masse: tu dois avoir une belle étincelle bleue et franche

5 - tu remonte les bougies avec leurs fils, et tu ouinouintes, avec éventuellement un petit pschit de start-pilote dans la tuyère du carbu, et ça pètera.

si un des points déconne, faut résoudre le pb et passer au suivant

désolé je me répète, mais tu tournes en rond...

sinon: je pense que ton H est trop vieux pour que tu espères y trouver quelque fusible...et il est normal que même sans contact établi le démarreur tourne, puisque le démarreur est relié en permanence au +
d'ailleurs je ne sais pas si tu as un barillet de contact 2 ou 4 fils, mais lorsque le contact est établi, tout doit fonctionner (notamment les clignotants) et les phares eux doivent fonctionner en permanence (+ permanent aussi)


bonne suite*

_________________
Motobécane AV79 '60
AZ SieA '64
Derruppé DB4 '64
23/50DI SieA '69
Adria 305SB '72
GS1220 Club '73
GS Club Break C-Matic '76
604 STi Automatique '82
Revenir en haut Aller en bas
http://www.boutique.citroeco.fr
212
chevrons de bronze


Inscription : 22/08/2006

MessageSujet: Re: Mon H ne démarre pas ! pourquoi ?!   Mer 6 Juin 2007 - 21:23

salut
verifie que le jus arrive bien a la bobine
et controle tes vis platinees,doigt d'allumeur,tete d'allumeur et fils de bougies.
a+
Revenir en haut Aller en bas
deucheman18
chevrons en inox


Inscription : 27/07/2006

MessageSujet: Re: Mon H ne démarre pas ! pourquoi ?!   Lun 11 Juin 2007 - 9:17

Euh, il y a des fusibles sur tous les H , il me semble, il se trouve à gauche, sous le volant.

Sinon, en regle général, alimentation ess, voir la pompe à essence (menbrane HS)
Pour savoir si ton moteur tourne, alimente ton carbu directement avec un bidon d'essence que tu auras placé au dessus de ton carbu, relié par une durite.

Bon courage
Revenir en haut Aller en bas
http://citroen-hy-pompier.blogspot.com/
lescamionsdeurope@
chevrons chromés


Inscription : 16/09/2006

MessageSujet: Re: Mon H ne démarre pas ! pourquoi ?!   Lun 11 Juin 2007 - 12:34

Bonjour à tous,
Bon voila un peu des nouvelles : la pompe à essence fonctionne et l'essence arrive bien au carbu.
Le souci est que je n'arrive pas à avoir de l'allumage aux bougies en sachant qu'il arrive bien à la bobine ( qui est nouvelle comme les bougies) donc la question est : comment savoir si le courant passe bien au rupteur ?
Autre souci les deux fils au tableau de bord et qui se branche sur le témion de charge de la batterie sont brûlants je me doute que cela ne soit pas normal mais pourquoi ?
Je n'y connais rien en mécanique donc allez doucementt pour m'expliquer !

CordialementPhilippe
Revenir en haut Aller en bas
http://www.lescamionsdeurope.be/index.htm
Contenu sponsorisé




MessageSujet: Re: Mon H ne démarre pas ! pourquoi ?!   

Revenir en haut Aller en bas
 
Mon H ne démarre pas ! pourquoi ?!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [RESOLU] Ma Safrane 2.2si ne démarre plus !
» 806 2.1 TD EPIC ne demarre plus
» [résolu]problème aixam ne démare plus
» Problème électrique le quad ne sallume plus[résolu]
» pourquoi ne démarre pas quand moteur à moitié chaud

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Les Camions Citroën :: Forum Général des Utilitaires Citroën :: Le Forum des Utilitaires CITROEN-
Sauter vers: