Les Camions Citroën

le forum des passionnés d'utilitaires CITROEN
 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  





Partagez | 
 

 Pas d'allumage sur mon H

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
lescamionsdeurope@
chevrons chromés
avatar

Inscription : 16/09/2006

MessageSujet: Pas d'allumage sur mon H   Lun 31 Mar 2008 - 19:56

Bonjour à tous,

J'ai un souci d'allumage sur mon H et je viens demander conseil !!!
J'ai bien du 6 volt sur le fil qui vient de la batteries à la bobine, j'ai du 1,5 volt sur le fil qui de la bobinne au distributeur ? pourquoi n'y a-t-il pas d'étincelle aux bougies ?

Cordialement
Philippe
Revenir en haut Aller en bas
http://www.lescamionsdeurope.be/index.htm
citron27
chevrons d'or
avatar

Inscription : 16/02/2006

MessageSujet: Re: Pas d'allumage sur mon H   Lun 31 Mar 2008 - 20:04

Salut,

as tu des etincelles au rupteur?

tu enleve la tete de delco, tu le fais tourner, et tu dois vois des étincelles entre les vis platinées
Revenir en haut Aller en bas
lescamionsdeurope@
chevrons chromés
avatar

Inscription : 16/09/2006

MessageSujet: Re: Pas d'allumage sur mon H   Lun 31 Mar 2008 - 20:11

Bonsoir Citron 27,

Comme je n'y connait rien !! Je pensais que si j'enlevais la tête de delco, il n'y aurait plus de courant c'est te dire si je n'y connais rien !!
Soit demain je regarde et te dis quoi. Le courant passe alors par le fil qui part de la bobinne au condensateur ?

Philippe
Revenir en haut Aller en bas
http://www.lescamionsdeurope.be/index.htm
citron27
chevrons d'or
avatar

Inscription : 16/02/2006

MessageSujet: Re: Pas d'allumage sur mon H   Lun 31 Mar 2008 - 20:40

Le courant qui passe par les vis platinées arrive ensuite a la bobine qu genere alors un haute tension qui revient par le fil central du delco et est distribué ensuite par le 'doigt'

Thierry
Revenir en haut Aller en bas
lescamionsdeurope@
chevrons chromés
avatar

Inscription : 16/09/2006

MessageSujet: Re: Pas d'allumage sur mon H   Lun 31 Mar 2008 - 21:52

D'accord et merci,

S'il n'y avait pas d'étincelles aux vis, je peux faire quoi alors ?

Philippe
Revenir en haut Aller en bas
http://www.lescamionsdeurope.be/index.htm
lescamionsdeurope@
chevrons chromés
avatar

Inscription : 16/09/2006

MessageSujet: Re: Pas d'allumage sur mon H   Mar 1 Avr 2008 - 11:20

Bonjour citron27, J'ai du 6 volt sur les vis coté alimentation mais pas d'étincelle. Il faut que je regardes quoi alors ?

Cordialement
Philippe
Revenir en haut Aller en bas
http://www.lescamionsdeurope.be/index.htm
broutard
chevrons de platine
avatar

Inscription : 16/02/2006

MessageSujet: Re: Pas d'allumage sur mon H   Mar 1 Avr 2008 - 13:08

essaye de changer le condensateur. les vis sont elles à peu près bien réglées (écartement 0.4mm) ?

a+*

_________________
Motobécane AV79 '60
AZ SieA '64
Derruppé DB4 '64
23/50DI SieA '69
Adria 305SB '72
GS1220 Club '73
GS Club Break C-Matic '76
604 STi Automatique '82
Revenir en haut Aller en bas
http://www.boutique.citroeco.fr
lescamionsdeurope@
chevrons chromés
avatar

Inscription : 16/09/2006

MessageSujet: Re: Pas d'allumage sur mon H   Mar 1 Avr 2008 - 15:36

Bonjour et merci à tous,

J'ai changé les vis et il est parti au quart de tour . Bon maintenant un autre souci ! J'ai mis la marche arrière et elle est bloquée dedans alors qu'avant de le faire démarrer la boite fonctionnait pourquoi ?!

Philippe
Revenir en haut Aller en bas
http://www.lescamionsdeurope.be/index.htm
lescamionsdeurope@
chevrons chromés
avatar

Inscription : 16/09/2006

MessageSujet: Re: Pas d'allumage sur mon H   Mar 1 Avr 2008 - 16:16

Une petite vidéo...


Philippe


http://www.dailymotion.com/Lescamionsdeurope/video/8268734
Revenir en haut Aller en bas
http://www.lescamionsdeurope.be/index.htm
Yannis
chevrons d'argent
avatar

Inscription : 16/06/2006

MessageSujet: Re: Pas d'allumage sur mon H   Mar 1 Avr 2008 - 19:41

Salut

J'ai vu ta vidéo et ton H me plait bien !!!

Nickel qu'il ait redémarré, y'en aura bientot un de plus sur les routes !! cheers
Revenir en haut Aller en bas
212
chevrons de bronze
avatar

Inscription : 22/08/2006

MessageSujet: Re: Pas d'allumage sur mon H   Mar 1 Avr 2008 - 20:31

salut
dire qu'il suffisait de tirer la tirette de demarrage:lol!:
bravo fiston:1:
a+
Revenir en haut Aller en bas
citron27
chevrons d'or
avatar

Inscription : 16/02/2006

MessageSujet: Re: Pas d'allumage sur mon H   Mar 1 Avr 2008 - 21:00

lescamionsdeurope@ a écrit:
Bonjour et merci à tous,

J'ai changé les vis et il est parti au quart de tour . Bon maintenant un autre souci ! J'ai mis la marche arrière et elle est bloquée dedans alors qu'avant de le faire démarrer la boite fonctionnait pourquoi ?!

Philippe

Salut,

si tu trouve l'info c'a m'interesse, sur un des fourgons les vitesses ne passes pas le moteur en marche (ca marchait qq années auparavant pourtant), j'aurais du prendre une garantie décénalle ;-)

Thierry
Revenir en haut Aller en bas
JU
chevrons d'or
avatar

Inscription : 29/05/2007

MessageSujet: Re: Pas d'allumage sur mon H   Mer 2 Avr 2008 - 15:46

Sympa ton peti film et ton hy sinon ton cable d'embrayage revien bien avec la pédale a chaque fois ? j'avé eu le cas il rester bloqué sur une vitesse parce le cable ne revené plus une pate de maintien du cable eté déssérer !! scratch
Revenir en haut Aller en bas
lescamionsdeurope@
chevrons chromés
avatar

Inscription : 16/09/2006

MessageSujet: Re: Pas d'allumage sur mon H   Mer 2 Avr 2008 - 17:10

Bonjour à tous,

Mon embrayage fonctionne correctement, quand je débraye je peux le pousser donc cela fonctionne. Siplement ma marche arrière est dedans et refuse de sortir.

Philippe
Revenir en haut Aller en bas
http://www.lescamionsdeurope.be/index.htm
lescamionsdeurope@
chevrons chromés
avatar

Inscription : 16/09/2006

MessageSujet: Re: Pas d'allumage sur mon H   Ven 4 Avr 2008 - 22:46

Bonsoir,



Le H tourne et sa boite de vitesse est débloquée.

Il faut maintenant comprendre pourquoi il fume autant ! ?


Philippe

http://www.dailymotion.com/search/h/video/x4ylvu_le-h-tourne-mais-il-fume_auto
Revenir en haut Aller en bas
http://www.lescamionsdeurope.be/index.htm
broutard
chevrons de platine
avatar

Inscription : 16/02/2006

MessageSujet: Re: Pas d'allumage sur mon H   Ven 4 Avr 2008 - 23:12

attends pas d'affolement général!

la fumée n'est pas du tout affolante, je dirais même qu'elle n'est pas anormale. il ne faut pas oublier que le 3 paliers est construit comme en 1935, alors il mange un peu d'huile par les segments. dans ton cas certainement par les joints de queue de soupape aussi, mais ça n'est pas grave.

avant de savoir si la fumée est due au redémarrage ou si elle est continue, roule au moins 100km avec un moteur a peu près réglé (culbuterie et allumage), et regarde si ça fume toujours

comment as-tu débloqué ta MAR finalement?

a+*

_________________
Motobécane AV79 '60
AZ SieA '64
Derruppé DB4 '64
23/50DI SieA '69
Adria 305SB '72
GS1220 Club '73
GS Club Break C-Matic '76
604 STi Automatique '82
Revenir en haut Aller en bas
http://www.boutique.citroeco.fr
lescamionsdeurope@
chevrons chromés
avatar

Inscription : 16/09/2006

MessageSujet: Re: Pas d'allumage sur mon H   Dim 6 Avr 2008 - 17:12

Bonjour à tous,

J'ai réussi à débloquer la marche arrière de ma boite comment ? Et bien en sortant le moteur avec la boite, puis ouverture de cette dernière.... Embarassed Bon d'accord je n'ai rien sorti du tout juste enlever la traverse pour m'apercevoir qu'il y avait pas mal de carsse en dessous de celle-ci dont un caillou qui bloquait en fait simplement la fourchette. Very Happy
Tiens ce dit au passage il me semble qu'il fume un peu moins.

Philippe
Revenir en haut Aller en bas
http://www.lescamionsdeurope.be/index.htm
JU
chevrons d'or
avatar

Inscription : 29/05/2007

MessageSujet: Re: Pas d'allumage sur mon H   Dim 6 Avr 2008 - 19:29

Bon ben impec !! c'est un truc a retenir ca desfois que ca nous arrive avant de desespéré et de tout démonté ! je voi sur ta photo de présentation que tu as du véhicule incendie mais en renault !!!! mais a l'air d'être jolie quand même !!! lol!
Revenir en haut Aller en bas
lescamionsdeurope@
chevrons chromés
avatar

Inscription : 16/09/2006

MessageSujet: Re: Pas d'allumage sur mon H   Dim 6 Avr 2008 - 20:18

Bonsoir Ju,

Oui un R2057 ex-incendie.
Sur mon site tu pourras découvrir la "bête" sous le nom de Pimpon !

Philippe
Revenir en haut Aller en bas
http://www.lescamionsdeurope.be/index.htm
lescamionsdeurope@
chevrons chromés
avatar

Inscription : 16/09/2006

MessageSujet: Re: Pas d'allumage sur mon H   Dim 6 Avr 2008 - 20:45

Moi j'aime la photographie alors je partage !!

Philippe

Revenir en haut Aller en bas
http://www.lescamionsdeurope.be/index.htm
Yannis
chevrons d'argent
avatar

Inscription : 16/06/2006

MessageSujet: Re: Pas d'allumage sur mon H   Dim 6 Avr 2008 - 21:00

R2087, R2057 ou est la différence ?

La cabine Torpédo contre la cabine tolée ?
Revenir en haut Aller en bas
JU
chevrons d'or
avatar

Inscription : 29/05/2007

MessageSujet: Re: Pas d'allumage sur mon H   Dim 6 Avr 2008 - 21:08

C'est sympa les véhicules incendie aussi je vien d'en acquérir un autre petit pompier mais je ferai une page quand je le raméne chez moi a la fin du moi !! mais on veut bien des photos du hy encore !!!!! lol!
Revenir en haut Aller en bas
lescamionsdeurope@
chevrons chromés
avatar

Inscription : 16/09/2006

MessageSujet: Re: Pas d'allumage sur mon H   Dim 6 Avr 2008 - 21:39

Alors en voila des photos de mon H !

Philippe







Revenir en haut Aller en bas
http://www.lescamionsdeurope.be/index.htm
lescamionsdeurope@
chevrons chromés
avatar

Inscription : 16/09/2006

MessageSujet: Re: Pas d'allumage sur mon H   Dim 22 Juin 2008 - 21:24

Bonsoir à tous,

Je passe vous dire bonsoir et vous envoi une photo de Léon faite ce matin lors d'une balade.

Cordialement
Philippe

Revenir en haut Aller en bas
http://www.lescamionsdeurope.be/index.htm
Contenu sponsorisé




MessageSujet: Re: Pas d'allumage sur mon H   

Revenir en haut Aller en bas
 
Pas d'allumage sur mon H
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» allumage Lumenition
» problème d'allumage des phares avec kit xénon
» [Astuce] Allumage des phares à l'ouverture
» trou à l'allumage
» Cablage de la bobine d'allumage sur une 1000 ?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Les Camions Citroën :: Forum Général des Utilitaires Citroën :: Le Forum des Utilitaires CITROEN-
Sauter vers: